torstai 5. marraskuuta 2015

Akvaariossa



Akvassa on 6 keltabarbia, kaksi kuparimonnista ja kaksi kultakalaa. Kultsit ovat meillä talvihoidossa, keväällä ne taas muuttavat takaisin Pohjansahan isoon ulkoaltaaseen.

Lasit peilaavat niin, että näyttäisi olevan oikein isompikin parvi kaloja...



Eilen illalla hämmästelimme kun kuului poksahduksia, siis sellaisia kuin olisi lamppu poksahtanut rikki. Olin näkevinäni oikein kipinöitäkin samaan aikaan kun poksahti. En löytänyt yhtään rikki mennyttä lamppua! Luulin illalla, että akvan ajastin, joka ohjaa valoja, oli kärähtänyt, sen takia irroitin sen seinästä. 

Tänä aamuna ihmettelin kun pumput olivat pysähtyneet? Eki varmisti mittarilla, että akvan viereiseen seinäpistokkeeseen ei tullut virtaa! Eki tarkisti sulakkeet, ja löysi yhden rikki menneen.

No, siirsin pumppujen jatkojohdon makkarin seinään...ja taas...poksahti...toinen pumpuista siis oli se, joka poksahteli jo eilen! Enää se ei käynnistynyt. Rikkinäinen pumppu oli polttanut sulakkeen, siksi akvan viereiseen pistorasiaan ei tullut virtaa. Kaikki laitteet, jotka ovat tuon palaneen sulakkeen "takana" olivat olleet koko yön toimimattomia, akvan pumput muiden muassa!! 

Otin rikkinäisen pumpun tarkasteltavaksi ja huomasin, että aivan pumpun sähköjohdon pumpun puoleisessa päässä oli paljaat langat näkyvissä!!! Ei ihme, että poksahteli. Kalat olivat niinkuin "puulla päähän lyötyjä", ruoka ei aamulla maistunut edes ahmatti-kultakaloille. 

Huomenna käyn ostamassa uudet pumput akvaan, aion vaihtaa myös sen toisen, joka vielä toistaiseksi pumppaa.

Toivottavasti kalat toipuvat tärskyistä!




1 kommentti:

Between kirjoitti...

Teillä on hieno akvaario. Meillä oli niitä parhaimmillaan kaksikin, mutta koin niiden hoitamisen turhan työlääksi ja kummastakin luovuttiin. Tarpeet ovat edelleen kellarissa, josko joskus kuitenkin taas innostuttaisiin.
Hyvä, että löysit syyn sähkövikaan. Ja hyvä, ettei tullut suurempia vahinkoja.